Пропал звук на каналах HD

Вопросы, связанные с записью/воспроизведением аудио/видео каналов а также файлов записанных ресивером, подключение и работа с HDD, Flash USB, SDHC
Закрыто
Evgen
Сообщения: 4
Зарегистрирован: 04 янв 2010, 18:06

Пропал звук на каналах HD

Сообщение Evgen »

Добрый день!
На днях пропал звук на трёх каналах HD: HD Кино, MTVN HD, HD Спорт!
Прошивка 205, недавно копировал с другого ресивера фаворитный список, больше никаких манипуляций в настройках не делал.
Просьба, дать дельный совет как исправить ситуацию!
Заранее благодарен!

Аватара пользователя
Iron_lag
Сообщения: 614
Зарегистрирован: 09 окт 2009, 21:01
Откуда: 43.0 С.Ш 44.7 В.Д DM800HD China

Re: Пропал звук на каналах HD

Сообщение Iron_lag »

Пересканируйте транспондер с этими каналами.

Evgen
Сообщения: 4
Зарегистрирован: 04 янв 2010, 18:06

Re: Пропал звук на каналах HD

Сообщение Evgen »

Да действительно удалил всё и заново просканировал, после чего звук востановился ! Хотя конечно странно настройки сравнил теже, в чём же заморочка была? Косо список залился чтоли?

Аватара пользователя
Iron_lag
Сообщения: 614
Зарегистрирован: 09 окт 2009, 21:01
Откуда: 43.0 С.Ш 44.7 В.Д DM800HD China

Re: Пропал звук на каналах HD

Сообщение Iron_lag »

Зачем же все удаляли?Достаточно было просканировать один транспондер.

Evgen
Сообщения: 4
Зарегистрирован: 04 янв 2010, 18:06

Re: Пропал звук на каналах HD

Сообщение Evgen »

Уже всё восстановил! Просто недавно стал счастливым обладателем этой игрушки, вот и экспериментирую...

Аватара пользователя
Iron_lag
Сообщения: 614
Зарегистрирован: 09 окт 2009, 21:01
Откуда: 43.0 С.Ш 44.7 В.Д DM800HD China

Re: Пропал звук на каналах HD

Сообщение Iron_lag »

Тему можно закрывать.

Закрыто